  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.ivpressonline.com/content/tncms/live/" />
<meta name="keywords" content="azteca america de, la, en, music, el" />
<meta name="news_keywords" content="azteca america de, la, en, music, el" />
<meta name="description" content="SACRAMENTO &mdash; El Gobernador de California, Gavin Newsom, anunci&oacute; este martes cambios en el Departamento de Veh&iacute;culos Motorizados (DMV, por sus siglas en ingl&eacute;s), al dar a conocer un nuevo" />
<meta name="author" content="Redacci&oacute;n/Adelante Valle" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ivpressonline.com/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=880%2C630" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Anuncia Gobernador cambios en DMV" />
<meta property="og:description" content="SACRAMENTO &mdash; El Gobernador de California, Gavin Newsom, anunci&oacute; este martes cambios en el Departamento de Veh&iacute;culos Motorizados (DMV, por sus siglas en ingl&eacute;s), al dar a conocer un nuevo" />
<meta property="og:site_name" content="Imperial Valley Press Online" />
<meta property="og:section" content="Adelante Valle" />
<meta property="fb:app_id" content="149260945265316" />
<meta property="article:publisher" content="http://www.facebook.com/ivpress" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ivpnews" />
<meta name="twitter:image:alt" content="gov" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f85bdd8ecb1a515ca678ac2197765d61.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Open+Sans:400,700,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.5f446bdd20135c51eaa9a71a41a3a657.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.142.0"},"page":{"grid":"boxy","style":"default","path":"\/adelantevalle","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Redacci\u00f3n\/Adelante Valle"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"dfp small business"},"system":{"render_time":442},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-40003229-3"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13855/cc.js?ns=_cc13855" id="LOTCC_13855"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13855.add('tp', 'TNNW');
		_cc13855.add('act', ' User Login');
		_cc13855.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13855.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["azteca america de","la","en","music","el"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.595ef762ed8eb508161be05ea8d978ef.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['ad-664558'] = googletag.defineSlot(adUnit, [728,90], 'ad-664558').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-664558'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/ads/impressions.js?_dc=1563932125"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/ads/traffic.js?_dc=1563867320"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/ads/settings.js?_dc=1533917564"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['ad-784523'] = googletag.defineSlot(adUnit, [300,250], 'ad-784523').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-784523'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#eee","heading_tag":"h4","require_user_account":"1","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"623983"}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22212960/ivpressonline.com//adelantevalle';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Anuncia Gobernador cambios en DMV | Adelante Valle | ivpressonline.com</title>
            
    <style>body { background-color: #efefef; color: #777; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #232323; } .fixed-nav #main-navigation { background-color: #232323 !important; } #site-top-nav-container, #site-top-nav { background-color: #d7d7d7; } #site-footer-container, #site-footer { background-color: #ba131a; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #666; } #site-header { background-color: #254223; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header { background-image: url(https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/12921360-f64e-11e7-9223-c75e641f91ee.png) }}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #254223; }#site-header{ border-bottom: 3px solid #254223; }#site-footer-container{ border-top: 3px solid #254223; } .tnt-bg-accent { background-color: #254223; } a .tnt-caret-down { color: #254223; } .block-title .block-title-inner { border-color: #254223; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #254223; } .form-control:focus { border-bottom-color: #254223; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.ivpressonline.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/45eaa42c-eb43-11e7-b280-4bfb816ac26b.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Anuncia Gobernador cambios en DMV | Adelante Valle | ivpressonline.com" href="http://www.ivpressonline.com/search/?f=rss&amp;t=article&amp;c=adelantevalle&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.ivpressonline.com/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
             

<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1" target="_blank"/></noscript>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518  section-adelantevalle type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.ivpressonline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.142.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fadelantevalle&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Redacci%C3%B3n%2FAdelante+Valle&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=442&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-40003229-3&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-edit-container-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.ivpressonline.com/users/admin/contribute/article/?assetid=58b9109c-ad99-11e9-b6ce-5ff6c0bbd518&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.ivpressonline.com/users/admin/contribute/article/?from_section=/adelantevalle"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-623972" class="tncms-block"><div id="user-controls-623972" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.ivpressonline.com/users/signup/?referer_url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.ivpressonline.com/users/login/?referer_url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.ivpressonline.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-623972').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.ivpressonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.ivpressonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.ivpressonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-623972').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.ivpressonline.com/users/logout/" id="user-logout-form-623972"><input type="hidden" name="referer_url" value="https://www.ivpressonline.com/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">NEWS</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/quicknews/"  class="nav-link tnt-section-quicknews">Quicknews</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/business/local/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/business/profiles/"  class="nav-link tnt-section-business-profiles">Business Profiles</a>
                                </li><li>
                                    <a href="/business/farm/"  class="nav-link tnt-section-farm">Farm</a>
                                </li><li>
                                    <a href="/life/desertmuseum/"  class="nav-link tnt-section-land-of-extremes">Land of Extremes</a>
                                </li><li>
                                    <a href="/news/local/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/life/family"  class="nav-link tnt-section-family">Family</a>
                                </li><li>
                                    <a href="/news/local/county/"  class="nav-link tnt-section-county">County</a>
                                </li><li>
                                    <a href="/news/local/border/"  class="nav-link tnt-section-border">Border</a>
                                </li><li>
                                    <a href="/news/local/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/local/waterandpower/"  class="nav-link tnt-section-water-and-power">Water and Power</a>
                                </li><li>
                                    <a href="/site/forms/news_tip/"  class="nav-link tnt-section-send-a-news-tip">Send a News Tip</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">SPORTS</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a href="/sports/high_school/aotw/"  class="nav-link tnt-section-athlete-of-the-week">Athlete of the Week</a>
                                </li><li>
                                    <a href="/site/forms/news_tip/"  class="nav-link tnt-section-send-a-sports-news-tip">Send a Sports News Tip</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/local/probe/"  class="nav-link tnt-section-probe">PROBE</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/static_pages/submit_probe.html"  class="nav-link tnt-section-submit-probe-question">Submit Probe Question</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">OPINION</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/voiceofthepeople/"  class="nav-link tnt-section-voice-of-the-people">Voice of the People</a>
                                </li><li>
                                    <a href="/about/letter_to_the_editor.html"  class="nav-link tnt-section-send-letter-to-the-editor">Send Letter to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.legacy.com/obituaries/ivpressonline/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">OBITUARIES</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/obits/"  class="nav-link tnt-section-place-an-obituary">Place An Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">CLASSIFIEDS</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/jobs/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/legaladvertisements/"  class="nav-link tnt-section-legal-advertisements">Legal Advertisements</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-a-classified">Place A Classified</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-calendar">CALENDAR</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-special-sections">SPECIAL SECTIONS</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.ivpressonline.com/specialsections/readers-choice-winners/edition_4f7f5759-02f8-5532-adc4-232b58b9ec7e.html"  target="_blank" rel="noopener" class="nav-link tnt-section-readers-choice-2019-winners">Readers' Choice 2019 Winners</a>
                                </li><li>
                                    <a href="http://www.ivpressonline.com/specialsections/page-a/page_23dbcf1a-3ad7-58b2-b2c0-de8267db96c9.html"  target="_blank" rel="noopener" class="nav-link tnt-section-how-to-guide-2018">How To Guide 2018</a>
                                </li><li>
                                    <a href="https://www.ivpressonline.com/specialsections/page/page_29b3d1a8-18b7-55cb-8814-05c1eaac800d.html"  target="_blank" rel="noopener" class="nav-link tnt-section-design-an-ad-2018">Design an Ad 2018</a>
                                </li><li>
                                    <a href="/specialsections/page/page_2b04edd5-c0c6-5cbc-b8ba-c451a477b465.html"  class="nav-link tnt-section-brawley-chamber-directory">Brawley Chamber Directory</a>
                                </li><li>
                                    <a href="/specialsections/page/page_749d46c0-c985-52d1-8d25-0dec44d01192.html"  class="nav-link tnt-section-calexico-chamber-directory">Calexico Chamber Directory</a>
                                </li><li>
                                    <a href="https://www.ivpressonline.com/specialsections/page-a/page_2783ac6b-92d2-5aac-afa3-8b823423ca07.html"  target="_blank" rel="noopener" class="nav-link tnt-section-el-centro-chamber-directory">El Centro Chamber Directory</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-publications">PUBLICATIONS</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/adelantevalle/"  class="nav-link tnt-section-adelante-valle">Adelante Valle</a>
                                </li><li>
                                    <a href="/valleywomen/"  class="nav-link tnt-section-valley-women">Valley Women</a>
                                </li><li>
                                    <a href="https://www.greenandwhitesheet.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-green-and-white-sheet">Green and White Sheet</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-623968" class="tncms-block"><section id="block-623968" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-623968" class="search-form-container card clearfix text-center ">
    <form id="site-search-623968" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-623968-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-623968-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-623968-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-623968').submit();
        return false;
    });

    $('#site-search-623968').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-623968 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-623968 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-623968-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://imperialvalleypress.pressreader.com"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-us-your-feedback"  href="/about/feedback.html" >
                    <span class="nav-label">Send Us Your Feedback</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/about/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-623971" class="tncms-block"><div id="user-controls-623971" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.ivpressonline.com/users/signup/?referer_url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.ivpressonline.com/users/login/?referer_url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.ivpressonline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-623971').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.ivpressonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.ivpressonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.ivpressonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-623971').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.ivpressonline.com/users/logout/" id="user-logout-form-623971"><input type="hidden" name="referer_url" value="https://www.ivpressonline.com/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-623969" class="tncms-block"><div class="follow-links-623969 pull-right">
    
    <section id="block-623969" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ivpress" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/ivpnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/ivpressonline" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/ivpressonline/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.ivpressonline.com",
  "sameAs" : ["https://www.facebook.com/ivpress","https://twitter.com/ivpnews","https://www.youtube.com/ivpressonline","https://www.instagram.com/ivpressonline/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-625479" class="tncms-block padding-top padding-bottom"><section id="block-625479" class="block emphasis-h3   " ><div class="block"><a href="/adelantevalle/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/35aaa72c-524b-11e9-98af-bb53a84eab5b.jpg?resize=200%2C45 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/35aaa72c-524b-11e9-98af-bb53a84eab5b.jpg 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-9 col-sm-9"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-664558" class="tncms-block logo-header-ad-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-664558" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-664558');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-623861" class="tncms-block visible-xs visible-sm"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.ivpressonline.com",
  secureDomain: "www.ivpressonline.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-625482" class="tncms-block m"><section id="block-625482" class="block emphasis-h3   " ><div class="block"><a href="/adelantevalle/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/e46ea7a4-f64e-11e7-9aae-137a661cd137.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/e46ea7a4-f64e-11e7-9aae-137a661cd137.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/e46ea7a4-f64e-11e7-9aae-137a661cd137.png?resize=400%2C69 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/e46ea7a4-f64e-11e7-9aae-137a661cd137.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/e46ea7a4-f64e-11e7-9aae-137a661cd137.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-623967" class="tncms-block"><ul id="site-search-623967-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-623967" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-623967-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-623967-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-623967-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-623967').submit();
        return false;
    });

    $('#site-search-623967').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-623967 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-623967 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-623967-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">NEWS</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-quicknews"  href="/quicknews/" >
                    <span class="nav-label">Quicknews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/local/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business-profiles"  href="/business/profiles/" >
                    <span class="nav-label">Business Profiles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-farm"  href="/business/farm/" >
                    <span class="nav-label">Farm</span>
                </a></li><li>
                <a class="nav-link  tnt-section-land-of-extremes"  href="/life/desertmuseum/" >
                    <span class="nav-label">Land of Extremes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/local/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-family"  href="/life/family" >
                    <span class="nav-label">Family</span>
                </a></li><li>
                <a class="nav-link  tnt-section-county"  href="/news/local/county/" >
                    <span class="nav-label">County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-border"  href="/news/local/border/" >
                    <span class="nav-label">Border</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/news/local/crime/" >
                    <span class="nav-label">Crime</span>
                </a></li><li>
                <a class="nav-link  tnt-section-water-and-power"  href="/news/local/waterandpower/" >
                    <span class="nav-label">Water and Power</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-a-news-tip"  href="/site/forms/news_tip/" >
                    <span class="nav-label">Send a News Tip</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">SPORTS</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-sports"  href="/sports/local/" >
                    <span class="nav-label">Local Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-athlete-of-the-week"  href="/sports/high_school/aotw/" >
                    <span class="nav-label">Athlete of the Week</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-a-sports-news-tip"  href="/site/forms/news_tip/" >
                    <span class="nav-label">Send a Sports News Tip</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-probe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/local/probe/" >
                    <span class="nav-label">PROBE</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-probe-question"  href="/static_pages/submit_probe.html" >
                    <span class="nav-label">Submit Probe Question</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">OPINION</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-voice-of-the-people"  href="/opinion/voiceofthepeople/" >
                    <span class="nav-label">Voice of the People</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-letter-to-the-editor"  href="/about/letter_to_the_editor.html" >
                    <span class="nav-label">Send Letter to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-obituaries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.legacy.com/obituaries/ivpressonline/"  target="_blank" rel="noopener">
                    <span class="nav-label">OBITUARIES</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-obituary"  href="/site/forms/obits/" >
                    <span class="nav-label">Place An Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">CLASSIFIEDS</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legal-advertisements"  href="/legaladvertisements/" >
                    <span class="nav-label">Legal Advertisements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified"  href="/place_an_ad/" >
                    <span class="nav-label">Place A Classified</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">CALENDAR</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-sections"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">SPECIAL SECTIONS</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-readers-choice-2019-winners"  href="https://www.ivpressonline.com/specialsections/readers-choice-winners/edition_4f7f5759-02f8-5532-adc4-232b58b9ec7e.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Readers' Choice 2019 Winners</span>
                </a></li><li>
                <a class="nav-link  tnt-section-how-to-guide-2018"  href="http://www.ivpressonline.com/specialsections/page-a/page_23dbcf1a-3ad7-58b2-b2c0-de8267db96c9.html"  target="_blank" rel="noopener">
                    <span class="nav-label">How To Guide 2018</span>
                </a></li><li>
                <a class="nav-link  tnt-section-design-an-ad-2018"  href="https://www.ivpressonline.com/specialsections/page/page_29b3d1a8-18b7-55cb-8814-05c1eaac800d.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Design an Ad 2018</span>
                </a></li><li>
                <a class="nav-link  tnt-section-brawley-chamber-directory"  href="/specialsections/page/page_2b04edd5-c0c6-5cbc-b8ba-c451a477b465.html" >
                    <span class="nav-label">Brawley Chamber Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calexico-chamber-directory"  href="/specialsections/page/page_749d46c0-c985-52d1-8d25-0dec44d01192.html" >
                    <span class="nav-label">Calexico Chamber Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-el-centro-chamber-directory"  href="https://www.ivpressonline.com/specialsections/page-a/page_2783ac6b-92d2-5aac-afa3-8b823423ca07.html"  target="_blank" rel="noopener">
                    <span class="nav-label">El Centro Chamber Directory</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">PUBLICATIONS</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-adelante-valle"  href="/adelantevalle/" >
                    <span class="nav-label">Adelante Valle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-valley-women"  href="/valleywomen/" >
                    <span class="nav-label">Valley Women</span>
                </a></li><li>
                <a class="nav-link  tnt-section-green-and-white-sheet"  href="https://www.greenandwhitesheet.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Green and White Sheet</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-674570" class="tncms-block hidden-sm hidden-xs">
        <div id="blox-ad-position-block-background-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-background-ad","slot":"1","fold":"","width":"2000","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div><div id="tncms-block-663516" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-pencil-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil-one","slot":"1","fold":"above","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-946e5168-ada5-11e9-89e6-6333d1b8a681" class="modal fullscreen in modal-image image-default modal-946e5168-ada5-11e9-89e6-6333d1b8a681" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=400%2C286"
                    srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=300%2C215 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=750%2C537 750w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=1200%2C859 1200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=1600%2C1145 1700w"
                    sizes="100vw"
                    width="1600"
                    height="1145"
                    alt="gov"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-946e5168-ada5-11e9-89e6-6333d1b8a681" data-target=".caption-inner-modal-image-946e5168-ada5-11e9-89e6-6333d1b8a681">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-946e5168-ada5-11e9-89e6-6333d1b8a681 collapse in"><div class="actions pull-right">
                <a href="http://ivpressonline.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fivpressonline.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F46%2F946e5168-ada5-11e9-89e6-6333d1b8a681%2F5d379f05b1ef7.image.jpg%3Fresize%3D540%252C386&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fivpressonline.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F46%2F946e5168-ada5-11e9-89e6-6333d1b8a681%2F5d379f05b1ef7.image.jpg%3Fresize%3D540%252C386&notes=https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b263f.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ivpressonline.com%2Fgov%2Fimage_946e5168-ada5-11e9-89e6-6333d1b8a681.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gov/image_946e5168-ada5-11e9-89e6-6333d1b8a681.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":946e5168-ada5-11e9-89e6-6333d1b8a681}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=gov&via=ivpnews&url=https%3A%2F%2Fwww.ivpressonline.com%2Fgov%2Fimage_946e5168-ada5-11e9-89e6-6333d1b8a681.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gov/image_946e5168-ada5-11e9-89e6-6333d1b8a681.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":946e5168-ada5-11e9-89e6-6333d1b8a681}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ivpressonline.com/tncms/asset/editorial/946e5168-ada5-11e9-89e6-6333d1b8a681" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":946e5168-ada5-11e9-89e6-6333d1b8a681}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bivpressonline.com%5D%20gov&body=https%3A%2F%2Fwww.ivpressonline.com%2Fgov%2Fimage_946e5168-ada5-11e9-89e6-6333d1b8a681.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":946e5168-ada5-11e9-89e6-6333d1b8a681}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gov/image_946e5168-ada5-11e9-89e6-6333d1b8a681.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":946e5168-ada5-11e9-89e6-6333d1b8a681}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-946e5168-ada5-11e9-89e6-6333d1b8a681-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="946e5168-ada5-11e9-89e6-6333d1b8a681" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="946e5168-ada5-11e9-89e6-6333d1b8a681" class="save-list-946e5168-ada5-11e9-89e6-6333d1b8a681-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="946e5168-ada5-11e9-89e6-6333d1b8a681" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-946e5168-ada5-11e9-89e6-6333d1b8a681 img { max-height: 666px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="asset article-default"  data-url="https://www.ivpressonline.com/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=880%2C630">
            <meta itemprop="width" content="880">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="ivpressonline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.ivpressonline.com/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html" />
    <style>
                .asset-paging .direction {
                    color: #254223;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="asset-paging">
                <div id="paging-prev-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="paging-link prev offset"></div>
                <div id="paging-next-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Anuncia Gobernador cambios en DMV
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Redacción/Adelante Valle</span></li>
        
        
            <li>
        <time datetime="2019-07-23T15:29:00-07:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-23T15:29:00-07:00">
    <meta itemprop="datePublished" content="2019-07-23T15:29:00-07:00">
    <meta itemprop="dateModified" content="2019-07-23T15:29:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Anuncia%20Gobernador%20cambios%20en%20DMV&via=ivpnews&url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ivpressonline.com/tncms/asset/editorial/58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bivpressonline.com%5D%20Anuncia%20Gobernador%20cambios%20en%20DMV&body=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-946e5168-ada5-11e9-89e6-6333d1b8a681" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-946e5168-ada5-11e9-89e6-6333d1b8a681" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1145">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=1200%2C859">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=1200%2C859">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=400%2C286"
                    srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=300%2C215 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=750%2C537 750w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=1200%2C859 1200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b1ef7.image.jpg?resize=1600%2C1145 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1600"
                    height="1145"
                    alt="gov"
                    class="img-responsive full tnt-restrict-img-946e5168-ada5-11e9-89e6-6333d1b8a681" />
            </div><style>
                .tnt-restrict-img-946e5168-ada5-11e9-89e6-6333d1b8a681 {
                    max-width: 930px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right">
                <a href="http://ivpressonline.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fivpressonline.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F46%2F946e5168-ada5-11e9-89e6-6333d1b8a681%2F5d379f05b1ef7.image.jpg%3Fresize%3D540%252C386&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fivpressonline.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F46%2F946e5168-ada5-11e9-89e6-6333d1b8a681%2F5d379f05b1ef7.image.jpg%3Fresize%3D540%252C386&notes=https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/9/46/946e5168-ada5-11e9-89e6-6333d1b8a681/5d379f05b263f.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Anuncia%20Gobernador%20cambios%20en%20DMV&via=ivpnews&url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ivpressonline.com/tncms/asset/editorial/58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bivpressonline.com%5D%20Anuncia%20Gobernador%20cambios%20en%20DMV&body=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="save-list-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>SACRAMENTO — El Gobernador de California, Gavin Newsom, anunció este martes cambios en el Departamento de Vehículos Motorizados (DMV, por sus siglas en inglés), al dar a conocer un nuevo documento sobre el estado que guarda la agencia estatal.</p><p>El informe presenta una serie de recomendaciones sobre las formas en que el departamento puede mejorar en el futuro con énfasis en la transparencia, la capacitación y el desempeño de los trabajadores, la velocidad del servicio y la satisfacción general del consumidor.</p><p>“Hoy marca un importante paso adelante para el DMV. Se trata de cambios profundos en los sistemas y la creación de una cultura de DMV que pone en primer lugar la experiencia del cliente”, agregó el mandatario.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>En enero, a pocos días de asumir el cargo, el Gobernador Newsom anunció un equipo especial de reinvención del DMV, dirigido por la Secretaria de Operaciones del Gobierno (GovOps), Marybel Batjer.</p><p>El Equipo fue el encargado de revisar exhaustivamente las operaciones del departamento y hacer recomendaciones al Gobernador en un plazo de seis meses para designar un nuevo liderazgo y reformar a largo plazo el DMV.</p><p>“Estoy impresionado por la dedicación y el arduo trabajo de tantos empleados del DMV”, dijo la secretaria de GovOps, Marybel Batjer, quien dirigió el equipo.</p><p>“Si bien todavía hay desafíos por delante, creo que nuestros esfuerzos y nuestro nuevo liderazgo continuarán moviendo al DMV en un camino de éxito”, añadió la funcionaria.</p><p>De acuerdo al reporte, los tiempos de espera generales para los clientes del DMV han disminuido en 58 minutos desde agosto de 2018 hasta mayo de 2019 en las oficinas más grandes de la agencia.</p><p>En agosto de 2018, el 16 por ciento de los clientes tenía un tiempo de espera de más de dos horas y en mayo de 2019 ese número era registrado por el 0.005 por ciento de los clientes.</p><p>Además, los usuarios que esperaron una hora o menos mejoraron de 58.5 por ciento en agosto de 2018 a 87 por ciento en mayo de 2019.</p><p>El Departamento firmó un contrato para llevar las tarjetas de crédito a las oficinas de campo del DMV.</p><p>El proyecto comenzará con un programa piloto en el DMV de Davis a fines de septiembre.</p><p>A la prueba piloto le seguirán en octubre tres ubicaciones adicionales, Fresno, Victorville y Roseville, antes de expandirse a las 172 oficinas de campo.</p><p>El Equipo y el DMV han puesto en marcha dos oficinas DMV “emergentes” en las principales empresas de California para permitir que cientos de viajeros de negocios obtengan su identificación REAL sin tener que ir a una oficina de campo.</p><p>El equipo de Huelga ha ayudado al DMV a agregar 100 nuevos quioscos remotos que se instalarán a mediados de agosto de 2019 y otros 100 para fines de año en ubicaciones estratégicas.</p><p>El equipo también organizó el día de “Excelencia en la Operación: Capacitación del DMV”, que se lleva cabo este miércoles 24 de julio de 2019.</p><p>Todas las oficinas de campo del DMV estarán cerradas para la capacitación integral de los empleados sobre los procedimientos de emisión de la identificación ID REAL.</p><p>“Quiero agradecer al Equipo y a los miles de profesionales de carrera que sirven al público todos los días”, agregó el Gobernador Newsom.</p><p><strong>CAMBIOS</strong></p><p>El Gobernador Newsom también anunció un nuevo equipo de liderazgo a largo plazo en el DMV, que encabezará la implementación de las recomendaciones.</p><p>Steven Gordon – Director</p><p>Steve Gordon, de 59 años, de San José, ha sido nombrado director del Departamento de Vehículos Motorizados de California.</p><p>Gordon fue socio gerente de zTransforms de 2017 a 2019, vicepresidente de operaciones de servicio global de Becton, Dickinson and Company de 2015 a 2017 y consultor principal de SteveOnService de 2012 a 2015.</p><p>Fue cofundador de MySeatFinder de 2008 a 2012, vicepresidente de servicios técnicos de Cisco Systems de 1993 a 2011, ingeniero de redes de Northwest Airlines de 1989 a 1993 e ingeniero de sistemas de EDS de 1984 a 1989.</p><p>Fue auditor del Condado de San Diego de 1983 a 1984.</p><p>El funcionario requiere la confirmación del Senado y la compensación es de 186 mil 389 dólares. Gordon está registrado sin preferencia de partido.</p><p>Kathleen Webb - Directora Adjunta</p><p>Kathleen Webb, de 60 años, de Sacramento, ha sido nombrada subdirectora principal del Departamento de Vehículos Motorizados de California.</p><p>Webb ha sido directora interina del Departamento de Vehículos Motorizados durante el año.</p><p>Fue directora de mejoramiento del rendimiento en la Agencia de Operaciones Gubernamentales desde 2017 hasta 2019, donde se desempeñó como secretaria adjunta de innovación y responsabilidad desde 2015 hasta 2017 y fue oficial de cumplimiento del Sistema de Retiro de los Empleados Públicos de California de 2012 a 2015.</p><p>Ocupó varios cargos en los Servicios de Atención de Salud Correccionales de California, que incluyen director de política y gestión de riesgos de 2010 a 2012 y jefe de planificación estratégica y política de 2009 a 2012.</p><p>Webb fue subdirectora de la División de Apoyo Interinstitucional en el Departamento de Servicios Generales de 2008 a 2009 y directora de la Oficina del Asesor de Seguros del Gobernador de 2006 a 2008.</p><p>Webb es miembro del Centro de Participación Cívica de California y de la Salud de la Prisión de California.</p><p>Esta posición no requiere la confirmación del Senado y la compensación es de 172 mil 356 dólares. Webb está registrado sin preferencia de partido.</p><p>Anita Gore - Directora Adjunta de Comunicaciones</p><p>Anita Gore, de 61 años, de Dixon, ha sido nombrada subdirectora de comunicaciones del Departamento de Vehículos Motorizados de California.</p><p>Gore ha sido consultora de comunicaciones en el Departamento de Salud Pública de California desde 2016.</p><p>Fue directora adjunta de la Oficina de Asuntos Públicos del Departamento de Salud Pública de California de 2011 a 2016 y directora adjunta del Departamento de Asuntos Externos de la Junta Estatal de California de Impuestos de 2004 a 2011.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Gore fue directora de asuntos públicos del Departamento de Conservación de California en 2004, directora adjunto de comunicaciones en el Departamento de Finanzas de California de 2002 a 2004 y secretaria adjunta de asuntos externos de la Agencia de Salud y Servicios Humanos de California de 1994 a 2002.</p><p>Gore fue directora adjunto de comunicaciones del Departamento de Desarrollo de Empleo de California de 1991 a 1994 y secretaria de prensa adjunta en la Oficina del Gobernador de 1990 a 1991.</p><p>Esta posición no requiere la confirmación del Senado y la compensación es de 160 mil 008 dólares. Gore es republicana.</p><p>Cynthia Moreno - Subdirectora Adjunta de Comunicaciones</p><p>Cynthia Moreno, de 35 años, de Sacramento, fue nombrada subdirectora adjunta de comunicaciones en el Departamento de Vehículos Motorizados de California.</p><p>Moreno ha sido productora de contenido creativo de la Asamblea Estatal de California desde 2018.</p><p>Fue directora de comunicaciones del Senado del Estado de California de 2017 a 2018 y corresponsal política de la compañía McClatchy de 2012 a 2017, donde fue reportera de asignaciones generales de 2010 a 2012.</p><p>Moreno fue reportera de noticias de Telemundo en 2015, reportera de asignación especial de Azteca América de 2010 a 2012 y directora de comunicaciones en el Centro Comunitario del Agua de 2009 a 2010.</p><p>Fue reportera del Daily Californian de 2007 a 2009.</p><p>Moreno es miembro de la Asociación de Corresponsales del Capitolio de California, el Sacramento Press Club y la Asociación del Capitolio Latino de California.</p><p>Esta posición no requiere la confirmación del Senado y la compensación es de 120 mil dólares. Moreno es demócrata.</p><p>C. David Johnson - Director Adjunto de Legislación</p><p>C. David Johnson, de 36 años, de West Sacramento, ha sido nombrado director adjunto de legislación en el Departamento de Vehículos Motorizados de California.</p><p>Johnson ha sido director legislativo en el Departamento de Control de Sustancias Tóxicas desde 2016.</p><p>Fue director legislativo en la Oficina del Asambleísta Sebastian Ridley-Thomas de 2014 a 2016.</p><p>Johnson fue asesor legislativo adjunto en la Oficina del Consejo Legislativo de 2011 a 2014.</p><p>Laboró en la oficina del asambleísta Steven Bradford de 2010 a 2011 y fue pasante legal estudiantil en Morgan Stanley Japan Securities Co., Ltd en 2010.</p><p>Johnson fue consejero estudiantil de derecho en la Clínica Jurídica de Emprendimiento en 2009 y asociado de verano en Gibson, Dunn &amp; Crutcher LLP en 2009 y en Squire, Sanders &amp; Dempsey LLP en 2008.</p><p>Obtuvo un título de Doctorado en Derecho por la Facultad de Derecho de la Universidad de Pennsylvania y una Maestría en Artes en gobierno y política de la Universidad de St. John.</p><p>Esta posición no requiere confirmación del Senado y la compensación es de 140 mil 004 dólares. Johnson es demócrata.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Anuncia%20Gobernador%20cambios%20en%20DMV&via=ivpnews&url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.ivpressonline.com/tncms/asset/editorial/58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5Bivpressonline.com%5D%20Anuncia%20Gobernador%20cambios%20en%20DMV&body=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58b9109c-ad99-11e9-b6ce-5ff6c0bbd518}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" class="save-list-58b9109c-ad99-11e9-b6ce-5ff6c0bbd518-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22azteca%20america%20de%22#tncms-source=keyword" class="tag-azteca-america-de label label-default" data-tncms-track-dmp='search: azteca-america-de'>Azteca America De</a>
            </li> <li>
                <a href="/search/?k=%22la%22#tncms-source=keyword" class="tag-la label label-default" data-tncms-track-dmp='search: la'>La</a>
            </li> <li>
                <a href="/search/?k=%22en%22#tncms-source=keyword" class="tag-en label label-default" data-tncms-track-dmp='search: en'>En</a>
            </li> <li>
                <a href="/search/?k=%22music%22#tncms-source=keyword" class="tag-music label label-default" data-tncms-track-dmp='search: music'>Music</a>
            </li> <li>
                <a href="/search/?k=%22el%22#tncms-source=keyword" class="tag-el label label-default" data-tncms-track-dmp='search: el'>El</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-728703" class="tncms-block"><section id="block-728703" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-728703 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-728703" class="card-grid-behavioral card-grid card-img-"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-728703" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/adelantevalle/anuncia-gobernador-cambios-en-dmv/article_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="58b9109c-ad99-11e9-b6ce-5ff6c0bbd518" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.ivpressonline.com/users/login/?referer_url=https%3A%2F%2Fwww.ivpressonline.com%2Fadelantevalle%2Fanuncia-gobernador-cambios-en-dmv%2Farticle_58b9109c-ad99-11e9-b6ce-5ff6c0bbd518.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-784523" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-784523" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-784523');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-623973" class="tncms-block remove-upcomin section-no-margin"><section id="block-623973" class="block emphasis-h3   " ><div id="weather-623973" class="weather-now-container">
        <div class="row">
            <div class="col-lg-5 col-md-6 col-sm-5 col-xs-6 weather-right-now-container">
                <div class="weather-right-now">
                    <div class="weather-right-now-icon pull-left">
                        <span class="fas tnt-wi-day-cloudy"></span>
                    </div>
                    <div class="pull-left">
                        <h5 class="weather-right-now-head">Right Now</h5>
                        <div class="weather-right-now-temp">101&deg;</div>
                        <div class="weather-right-now-condition">Partly Cloudy</div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <div class="weather-right-now-details">
                    <div class="pull-left">
                        <ul class="list-unstyled">
                            <li><span>Humidity:</span> 26%</li>
                            <li><span>Cloud Coverage:</span>%</li>
                            <li><span>Wind:</span> <span class="weather-index-wind-icon fas tnt-wi-wind-south-west"></span> 9 mph</li>
                            <li><span>UV Index:</span> 0 Low</li>
                            <li><span>Sunrise:</span> <span class="text-uppercase">05:49:51 AM</span></li>
                            <li><span>Sunset:</span> <span class="text-uppercase">07:47 PM</span></li>
                        </ul>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="weather-right-now-extended col-lg-7 col-md-6 col-sm-7 col-xs-6">
                <h3>Today</h3>
                <p>Partly cloudy. A stray shower or thunderstorm is possible. Low 84F. Winds WSW at 5 to 10 mph.</p>
                <h3>Tonight</h3>
                <p>Partly cloudy. A stray shower or thunderstorm is possible. Low 84F. Winds WSW at 5 to 10 mph.</p>
                <h3>Tomorrow</h3>
                <p>Partly cloudy. A stray shower or thunderstorm is possible. High 109F. Winds SE at 5 to 10 mph.</p>
            </div>
        </div>
    </div></section><script>
        $(document).ready(function() {
            // Adjust for super small regions
            var thisBlock = "#weather-623973 ";
            var containerWidth = $(thisBlock).width();
            var weatherContainer = $("#weather-623973 .weather-right-now-container");
            var weatherExtended = $("#weather-623973 .weather-right-now-extended");
            if(containerWidth < 112){
                $(weatherContainer).removeClass("col-md-6 col-lg-5").addClass("col-lg-12 col-lg-12").css("border-right","none");
                $(weatherExtended).removeClass("col-lg-7 col-md-6").addClass("col-lg-12 col-md-12");
            }else if(containerWidth < 166){
                $(weatherContainer).removeClass("col-md-6 col-lg-5").addClass("col-lg-12 col-md-12").css("border-right","none");
                $(weatherExtended).removeClass("col-lg-7 col-md-6").addClass("col-lg-12 col-md-12");
            };
        });
    </script></div><div id="tncms-block-625451" class="tncms-block"><a href="http://www.desertac.com/" target="_blank" title="Click here to visit Desert Air Conditioning Online!"><img src="https://www.ivpressonline.com/app/art/weatherdesertacsponsor.jpg" width="300" height="35" border="0" style="margin:0 auto 15px auto" alt="Click here to visit Desert Air Conditioning Online!" class="img-responsive"></a></div><div id="tncms-block-689125" class="tncms-block"><section id="block-689125" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-689125 ">
        <div class="block-title-inner">
            <h3>
                
                Más Noticias
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-689125-86ad2e24-acc3-11e9-80a6-d32dc2ed0b25" class="clearfix card summary has-image image-left inherit  tnt-section-adelantevalle">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-86ad2e24-acc3-11e9-80a6-d32dc2ed0b25 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/adelantevalle/preparan-serie-s-bete-a-mi-moto/article_86ad2e24-acc3-11e9-80a6-d32dc2ed0b25.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Preparan serie “Súbete a mi Moto”"
                        class="img-responsive lazyload full"
                        width="400"
                        height="225"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/a/e7/ae74e6e8-acd4-11e9-953d-2b7f1422d68a/5d364067e3674.image.jpg?crop=400%2C225%2C0%2C16&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/a/e7/ae74e6e8-acd4-11e9-953d-2b7f1422d68a/5d364067e3674.image.jpg?crop=400%2C225%2C0%2C16&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/a/e7/ae74e6e8-acd4-11e9-953d-2b7f1422d68a/5d364067e3674.image.jpg?crop=400%2C225%2C0%2C16&resize=400%2C225&order=crop%2Cresize 400w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/preparan-serie-s-bete-a-mi-moto/article_86ad2e24-acc3-11e9-80a6-d32dc2ed0b25.html" class="tnt-asset-link">
        

        
            Preparan serie “Súbete a mi Moto”</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-22T13:58:00-07:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-cdbfff3e-acba-11e9-b877-eb683e7c60fb" class="clearfix card summary inherit  tnt-section-adelantevalle">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/multan-a-microsoft-hungr-a-con-millones-de-d-lares/article_cdbfff3e-acba-11e9-b877-eb683e7c60fb.html" class="tnt-asset-link">
        

        
            Multan a Microsoft Hungría con 8.7 millones de dólares</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-22T12:56:00-07:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-cddcbc96-acba-11e9-b977-1b45e22614cd" class="clearfix card summary inherit  tnt-section-adelantevalle">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/anuncia-candidata-apelaci-n-a-fallo-de-instituto-electoral/article_cddcbc96-acba-11e9-b977-1b45e22614cd.html" class="tnt-asset-link">
        

        
            Anuncia candidata apelación a fallo de Instituto Electoral</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-22T12:56:00-07:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-4fbf6bd8-acb5-11e9-8c43-4728d70557ad" class="clearfix card summary has-image image-left inherit  tnt-section-adelantevalle">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4fbf6bd8-acb5-11e9-8c43-4728d70557ad media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/adelantevalle/presenta-alcalde-recurso-ante-suprema-corte-por-extensi-n-de/article_4fbf6bd8-acb5-11e9-8c43-4728d70557ad.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Presenta Alcalde recurso ante Suprema Corte por extensión de mandato"
                        class="img-responsive lazyload full"
                        width="682"
                        height="384"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/7/86/786d523e-acb5-11e9-9ccd-0f41ed83a575/5d360c1749b0f.image.jpg?crop=682%2C384%2C0%2C243&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/7/86/786d523e-acb5-11e9-9ccd-0f41ed83a575/5d360c1749b0f.image.jpg?crop=682%2C384%2C0%2C243&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/7/86/786d523e-acb5-11e9-9ccd-0f41ed83a575/5d360c1749b0f.image.jpg?crop=682%2C384%2C0%2C243&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/7/86/786d523e-acb5-11e9-9ccd-0f41ed83a575/5d360c1749b0f.image.jpg?crop=682%2C384%2C0%2C243&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/7/86/786d523e-acb5-11e9-9ccd-0f41ed83a575/5d360c1749b0f.image.jpg?crop=682%2C384%2C0%2C243&resize=682%2C384&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/presenta-alcalde-recurso-ante-suprema-corte-por-extensi-n-de/article_4fbf6bd8-acb5-11e9-8c43-4728d70557ad.html" class="tnt-asset-link">
        

        
            Presenta Alcalde recurso ante Suprema Corte por extensión de mandato</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-07-22T12:18:50-07:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-dd36bab2-acaf-11e9-ba3e-cb43a5bc35b6" class="clearfix card summary has-image image-left inherit  tnt-section-adelantevalle">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-dd36bab2-acaf-11e9-ba3e-cb43a5bc35b6 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/adelantevalle/acepta-equifax-acuerdo-millonario-por-fuga-de-informaci-n/article_dd36bab2-acaf-11e9-ba3e-cb43a5bc35b6.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Acepta Equifax acuerdo millonario por fuga de información"
                        class="img-responsive lazyload full"
                        width="1200"
                        height="675"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/f/de/fdea24f6-acaf-11e9-9c70-d3d85c2f11df/5d3602dfd98bb.image.jpg?crop=1200%2C675%2C0%2C37&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/f/de/fdea24f6-acaf-11e9-9c70-d3d85c2f11df/5d3602dfd98bb.image.jpg?crop=1200%2C675%2C0%2C37&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/f/de/fdea24f6-acaf-11e9-9c70-d3d85c2f11df/5d3602dfd98bb.image.jpg?crop=1200%2C675%2C0%2C37&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/f/de/fdea24f6-acaf-11e9-9c70-d3d85c2f11df/5d3602dfd98bb.image.jpg?crop=1200%2C675%2C0%2C37&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/f/de/fdea24f6-acaf-11e9-9c70-d3d85c2f11df/5d3602dfd98bb.image.jpg?crop=1200%2C675%2C0%2C37&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/f/de/fdea24f6-acaf-11e9-9c70-d3d85c2f11df/5d3602dfd98bb.image.jpg?crop=1200%2C675%2C0%2C37&resize=1200%2C675&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/acepta-equifax-acuerdo-millonario-por-fuga-de-informaci-n/article_dd36bab2-acaf-11e9-ba3e-cb43a5bc35b6.html" class="tnt-asset-link">
        

        
            Acepta Equifax acuerdo millonario por fuga de información</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-22T11:38:00-07:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-25e93ac2-aca7-11e9-a680-6f7674059e45" class="clearfix card summary has-image image-left inherit  tnt-section-adelantevalle">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-25e93ac2-aca7-11e9-a680-6f7674059e45 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/adelantevalle/busca-m-xico-recuperar-fondos-confiscados-a-chapo-guzm-n/article_25e93ac2-aca7-11e9-a680-6f7674059e45.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Busca México recuperar fondos confiscados a &quot;Chapo&quot; Guzmán"
                        class="img-responsive lazyload full"
                        width="1280"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/6/25/625807d6-aca7-11e9-9ddc-735af630eda0/5d35f46d7848b.image.jpg?crop=1280%2C720%2C0%2C66&resize=1280%2C720&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/busca-m-xico-recuperar-fondos-confiscados-a-chapo-guzm-n/article_25e93ac2-aca7-11e9-a680-6f7674059e45.html" class="tnt-asset-link">
        

        
            Busca México recuperar fondos confiscados a "Chapo" Guzmán</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-22T10:35:00-07:00" class="tnt-date asset-date text-muted">Jul 22, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-38b99b5a-ac44-11e9-a05f-1712e8ad9260" class="clearfix card summary has-image image-left inherit  tnt-section-adelantevalle">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-38b99b5a-ac44-11e9-a05f-1712e8ad9260 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/adelantevalle/descartan-impacto-por-nuevas-pol-ticas-federales/article_38b99b5a-ac44-11e9-a05f-1712e8ad9260.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Descartan impacto por nuevas políticas federales"
                        class="img-responsive lazyload full"
                        width="750"
                        height="422"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/4/90/490cfdee-ac44-11e9-8b67-b7640aeab646/5d354e2b10c25.image.jpg?crop=750%2C422%2C0%2C70&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/4/90/490cfdee-ac44-11e9-8b67-b7640aeab646/5d354e2b10c25.image.jpg?crop=750%2C422%2C0%2C70&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/4/90/490cfdee-ac44-11e9-8b67-b7640aeab646/5d354e2b10c25.image.jpg?crop=750%2C422%2C0%2C70&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/4/90/490cfdee-ac44-11e9-8b67-b7640aeab646/5d354e2b10c25.image.jpg?crop=750%2C422%2C0%2C70&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/assets/v3/editorial/4/90/490cfdee-ac44-11e9-8b67-b7640aeab646/5d354e2b10c25.image.jpg?crop=750%2C422%2C0%2C70&resize=750%2C422&order=crop%2Cresize 750w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/descartan-impacto-por-nuevas-pol-ticas-federales/article_38b99b5a-ac44-11e9-a05f-1712e8ad9260.html" class="tnt-asset-link">
        

        
            Descartan impacto por nuevas políticas federales</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-21T22:47:00-07:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-9bd4bd76-ac41-11e9-98d4-df1af9c14c1d" class="clearfix card summary inherit  tnt-section-adelantevalle">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/sorprenden-a-mujer-en-hurto-en-tienda-local/article_9bd4bd76-ac41-11e9-98d4-df1af9c14c1d.html" class="tnt-asset-link">
        

        
            Sorprenden a mujer en hurto en tienda local</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-21T22:29:00-07:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-ec78563e-ac41-11e9-be94-bf7cd761c386" class="clearfix card summary inherit  tnt-section-adelantevalle">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/detienen-a-adolescente-tras-pelea-familiar/article_ec78563e-ac41-11e9-be94-bf7cd761c386.html" class="tnt-asset-link">
        

        
            Detienen a adolescente tras pelea familiar</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-21T22:31:00-07:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-689125-f6dd3f8c-ac40-11e9-9825-8bf4bb46c168" class="clearfix card summary inherit  tnt-section-adelantevalle">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/adelantevalle/hallan-a-mujer-herida/article_f6dd3f8c-ac40-11e9-9825-8bf4bb46c168.html" class="tnt-asset-link">
        

        
            Hallan a mujer herida</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-07-21T22:24:00-07:00" class="tnt-date asset-date text-muted">Jul 21, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div><div id="tncms-block-623881" class="tncms-block"><section id="block-623881" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623881 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds/jobs/">
                
                Top Jobs
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-square border border-dotted"><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/jobs/cook-and-kitchen-aide/article_6bea1f40-aa82-11e9-9b2a-e34a94a3d938.html" class="tnt-asset-link">
        

        
            Cook and Kitchen Aide</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/jobs/auto-body-frame-tech/article_a45a46ea-aa3a-11e9-9ee1-8375656b62de.html" class="tnt-asset-link">
        

        
            Auto Body & Frame Tech.</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/jobs/advertising-marketing-representative/article_c57ed8c6-a8d8-11e9-b1ad-3bddaed79361.html" class="tnt-asset-link">
        

        
            Advertising Marketing Representative</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/jobs/esl-teacher/article_0bf7729c-a8aa-11e9-964f-4b1ce4524570.html" class="tnt-asset-link">
        

        
            ESL Teacher</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/jobs/open-positions/article_92df6b26-a8a9-11e9-82c3-173de11586eb.html" class="tnt-asset-link">
        

        
            Open Positions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/classifieds/jobs/journeyman-plumber/article_a89b0718-a4c6-11e9-9eea-b35b76ba5d13.html" class="tnt-asset-link">
        

        
            Journeyman Plumber</a></span>
        </li></ul></div></section></div><div id="tncms-block-625456" class="tncms-block"><section id="block-625456" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-625456 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/obituaries/">
                
                Obituaries
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="https://www.legacy.com/obituaries/ivpressonline/obituary.aspx?n=martha-zapata&pid=193464307" class="tnt-asset-link">
        

        
            ZAPATA,  MARTHA</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="https://www.legacy.com/obituaries/ivpressonline/obituary.aspx?n=stephen-robert-bucher&pid=193438318" class="tnt-asset-link">
        

        
            BUCHER,  STEPHEN ROBERT</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="https://www.legacy.com/obituaries/ivpressonline/obituary.aspx?n=elvira-jimenez&pid=193438315&fhid=24103" class="tnt-asset-link">
        

        
            JIMENEZ,  ELVIRA</a></span>
        </li></ul></div></section></div><div id="tncms-block-623957" class="tncms-block"></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-625493" class="tncms-block title-no-margin"><section id="block-625493" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-625493 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="http://imperialvalleypress.pressreader.com/" target="_blank" rel="noopener">
                
                E-Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-625494" class="tncms-block"><iframe id="bloxFrame" name="bloxFrame" height="580" width="100%" frameborder="0" scrolling="auto" src="https://www.ivpressonline.com/app/pressreader.php">
</iframe></div><div id="tncms-block-623983" class="tncms-block"><section id="block-623983" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623983 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">This Week in Review</h4>
                            
                                <p>A weekly review of the best and most popular stories published in the Imperial Valley Press. Also, featured upcoming events, new movies at local theaters, the week in photos and much more.</p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Today's Headlines</h4>
                            
                                Imported List: Today's Headlines
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.ivpressonline.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-623899" class="tncms-block"></div><div id="tncms-block-623904" class="tncms-block"><section id="block-623904" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623904 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.ivpressonline.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-623862" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-623863" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/ivpressonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-623960" class="tncms-block"><section id="block-623960" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623960 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/news/local/crime/" >
                    <span class="nav-label">Crime</span>
                </a></li><li>
                <a class="nav-link  tnt-section-probe"  href="/news/local/probe/" >
                    <span class="nav-label">Probe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/videos/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-premium-plus"  href="/life/" >
                    <span class="nav-label">Premium Plus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="http://www.legacy.com/obituaries/ivpressonline/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-623911" class="tncms-block"><section id="block-623911" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623911 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/about/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/about/advertise.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial"  href="/about/editorial.html" >
                    <span class="nav-label">Editorial</span>
                </a></li><li>
                <a class="nav-link  tnt-section-circulation"  href="/about/circulation.html" >
                    <span class="nav-label">Circulation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sale-locations"  href="/about/locations.html" >
                    <span class="nav-label">Sale Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-border-wait-times"  href="/static_pages/border_times.html" >
                    <span class="nav-label">Border Wait Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gas-prices"  href="/static_pages/gas_prices.html" >
                    <span class="nav-label">Gas Prices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-worship-directory"  href="/static_pages/worship.html" >
                    <span class="nav-label">Worship Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/site/newsbank/newsbank_archive.html" >
                    <span class="nav-label">Archives</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-623961" class="tncms-block"><section id="block-623961" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623961 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-625481" class="tncms-block padding-bottom"><section id="block-625481" class="block emphasis-h3   " ><div class="block"><a href="/adelantevalle/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/8444c138-f64e-11e7-9281-63564fb0a3ba.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/8444c138-f64e-11e7-9281-63564fb0a3ba.png?resize=300%2C52 300w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/8444c138-f64e-11e7-9281-63564fb0a3ba.png?resize=400%2C69 400w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/8444c138-f64e-11e7-9281-63564fb0a3ba.png?resize=540%2C94 540w, https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/content/tncms/custom/image/8444c138-f64e-11e7-9281-63564fb0a3ba.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-623962" class="tncms-block"><section id="block-623962" class="block emphasis-h4   " ><address>
    <strong>ivpressonline.com</strong><br>
    205 N 8th Street<br>
    El Centro, CA 92243
    <br>
    
        <strong>Phone:</strong> (760) 337-3418<br>
        <strong>Email:</strong> <a href="mailto:webmaster@ivpressonline.com">webmaster@ivpressonline.com</a><br>
    
</address></section></div><div id="tncms-block-623970" class="tncms-block padding-bottom"><div class="follow-links-623970 default">
    
    <section id="block-623970" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-623970 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/ivpress" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ivpnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://www.youtube.com/ivpressonline" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.ivpressonline.com",
  "sameAs" : ["http://www.facebook.com/ivpress","http://twitter.com/ivpnews","http://www.youtube.com/ivpressonline"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-623915" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-623915"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">ivpressonline.com</a>, 205 N 8th Street El Centro, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        
                });
            </script>
        </div>
    </div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13855.add('act', dmpData);
	_cc13855.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_623972 = $('#user-controls-623972 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_623972.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_623972.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_623971 = $('#user-controls-623971 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_623971.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_623971.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.4566675f015f64f2a536e0f9f0611e13.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/ivpressonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc13855.add('act', mailListData);
	_cc13855.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc13855.add('act', serviceData);
	_cc13855.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13855.add('act', dmpData);
	_cc13855.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>